<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml"  xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/" dir="ltr" lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>1AM 29 &#8216;THE PORTRAIT ISSUE&#8217; | 1AM MAGAZINE</title>



<link rel="stylesheet" href="http://www.1am.co.nz/new/wp-content/themes/arras-theme/css/blueprint/screen.css" type="text/css" media="screen,projection" />

<link rel="stylesheet" href="http://www.1am.co.nz/new/wp-content/themes/arras-theme/css/blueprint/print.css" type="text/css" media="print" />

<!--[if IE 6]>

<link rel="stylesheet" href="http://www.1am.co.nz/new/wp-content/themes/arras-theme/css/blueprint/ie.css" type="text/css" media="screen,projection" />

<![endif]-->

		

<link rel="stylesheet" href="http://www.1am.co.nz/new/wp-content/themes/arras-theme/css/styles/default.css" type="text/css" media="screen,projection" />

			

<link rel="stylesheet" href="http://www.1am.co.nz/new/wp-content/themes/arras-theme/css/user.css" type="text/css" media="screen,projection" />


<link rel="alternate" type="application/rss+xml" href="http://www.1am.co.nz/new/?feed=rss2" title="1AM MAGAZINE latest posts" />

<link rel="alternate" type="application/rss+xml" href="http://www.1am.co.nz/new/?feed=comments-rss2" title="1AM MAGAZINE latest comments" />

<link rel="pingback" href="http://www.1am.co.nz/new/xmlrpc.php" />

<link rel="shortcut icon" href="http://www.1am.co.nz/new/wp-content/themes/arras-theme/images/favicon.ico" />

<link rel="alternate" type="application/rss+xml" title="1AM MAGAZINE &raquo; 1AM 29 &#8216;THE PORTRAIT ISSUE&#8217; Comments Feed" href="http://www.1am.co.nz/new/2017/08/1am-29-the-portrait-issue/feed/" />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='http://www.1am.co.nz/new/wp-content/plugins/author-avatars/css/shortcode.css?ver=0.9' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='http://www.1am.co.nz/new/wp-content/plugins/author-avatars/css/widget.css?ver=0.9' type='text/css' media='all' />
<link rel='stylesheet' id='shadowbox-css-css'  href='http://www.1am.co.nz/new/wp-content/plugins/shadowbox-js/shadowbox/shadowbox.css?ver=3.0.3' type='text/css' media='screen' />
<link rel='stylesheet' id='shadowbox-extras-css'  href='http://www.1am.co.nz/new/wp-content/plugins/shadowbox-js/css/extras.css?ver=3.0.3' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.1am.co.nz/new/wp-content/plugins/contact-form-7/styles.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='myStyleSheets-css'  href='http://www.1am.co.nz/new/wp-content/plugins/yd-recent-posts-widget/css/yd_rp.css?ver=2.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.1am.co.nz/new/wp-content/plugins/nextgen-gallery/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />

<!-- Multi-level Navigation Plugin v2.2.1 by PixoPoint Web Development ... http://pixopoint.com/multi-level-navigation/ -->
<link rel="stylesheet" type="text/css" href="http://www.1am.co.nz/new/wp-content/plugins/multi-level-navigation-plugin/style.php" />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js?ver=1.4.4'></script>
<script type='text/javascript' src='http://www.1am.co.nz/new/wp-includes/js/swfobject.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.1am.co.nz/new/wp-content/themes/arras-theme/js/jquery-ui-1.7.2.min.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://www.1am.co.nz/new/wp-includes/js/comment-reply.js?ver=20090102'></script>
<script type='text/javascript' src='http://www.1am.co.nz/new/wp-content/themes/arras-theme/js/jquery.validate.min.js?ver=2.9.2'></script>
<script type='text/javascript' src='http://www.1am.co.nz/new/wp-content/themes/arras-theme/js/jquery.equalheights.min.js?ver=2.9.2'></script>
<script type='text/javascript' src='http://static.ak.connect.facebook.com/js/api_lib/v0.4/FeatureLoader.js.php/en_US?ver=0.4'></script>
<script type='text/javascript' src='http://www.google.com/jsapi?ver=2.9.2'></script>
<script type='text/javascript' src='http://platform.twitter.com/anywhere.js?id=HqBKg45cp2Y6wZRgOPvAMQ&#038;v=1&#038;ver=1'></script>
<script type='text/javascript' src='http://www.1am.co.nz/new/wp-content/plugins/multi-level-navigation-plugin/scripts/hoverIntent.js.php?ver=r5'></script>
<script type='text/javascript' src='http://www.1am.co.nz/new/wp-content/plugins/multi-level-navigation-plugin/scripts/superfish.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://www.1am.co.nz/new/wp-content/plugins/multi-level-navigation-plugin/scripts/superfish_settings.js.php?ver=1.0'></script>
<script type='text/javascript' src='http://www.1am.co.nz/new/wp-content/plugins/posttabs/postTabs.js?ver=2.9.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.1am.co.nz/new/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.1am.co.nz/new/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='1AM MAGAZINE' href='http://www.1am.co.nz/new' />
<link rel='start' title='1AM NEW ZEALAND FASHION DESIGN BOOK LAUNCH' href='http://www.1am.co.nz/new/2010/04/1am-new-zealand-fashion-design-book-launch/' />
<link rel='prev' title='1AM 2ND MOVEMENT IN C# MINOR' href='http://www.1am.co.nz/new/2017/01/1am-2nd-movement-in-c-minor/' />
<link rel='next' title='1AM 29 &#8216;THE PORTRAIT ISSUE&#8217; OUT NOW' href='http://issuu.com/1ammagazine/docs/1amissue29?e=1115790/52216008' />
<meta name="generator" content="WordPress 2.9.2" />

<!-- All in One SEO Pack 1.6.13.1 by Michael Torbert of Semper Fi Web Design[392,440] -->
<meta name="description" content="I AM 1 AM - check out the special 'Portrait Issue' of 1AM" />
<link rel="canonical" href="http://www.1am.co.nz/new/2017/08/1am-29-the-portrait-issue/" />
<!-- /all in one seo pack -->

 <!-- AStickyPostOrderER (Version: 0.3.1) -->
<script type="text/javascript">
//<![CDATA[
var _wpcf7 = { cached: 1 };
//]]>
</script>

<style type="text/css">
	@import url("http://www.1am.co.nz/new/wp-content/plugins/my-youtube-playlist/myYoutubePlaylist.css");
</style>

<script language="JavaScript" src="http://www.1am.co.nz/new/wp-content/plugins/my-youtube-playlist/myYoutubePlaylist.js" type="text/javascript"></script>


	<!-- Portfolio Slideshow-->

	<link rel="stylesheet" type="text/css" href="http://www.1am.co.nz/new/wp-content/plugins/portfolio-slideshow/portfolio-slideshow.css?ver=1.1.1" />

	<noscript><link rel="stylesheet" type="text/css" href="http://www.1am.co.nz/new/wp-content/plugins/portfolio-slideshow/portfolio-slideshow-noscript.css?ver=1.1.1" /></noscript>

	<script type="text/javascript">/* <![CDATA[ */var psTimeout = new Array(); var psTrans =  new Array(); var psSpeed =  new Array(); var psNoWrap =  new Array();/* ]]> */</script>

	<!--//Portfolio Slideshow-->

		<style type="text/css">
	    .postTabs_divs{
	padding: 4px;	
}


.postTabs_titles{
	display:none;	
}

ul.postTabs{
	margin:0px 0px 0em !important;
	padding: 0em 0em 0em 0em 20px !important;
	border-top: 3px solid #f05da1 !important;
	font-size: 15px;
        font-weight: 600;
	list-style-type: none !important;
	line-height:normal;
	text-align: left;
	display: block !important;
	background: #f05da1;
	}

ul.postTabs li{	
	display: inline !important;
	font-size: 15px;
        font-style: normal;
        font-weight: 600;
        line-height:normal;
	background: none;
	padding: 0px;
	margin: 0px;
	}
  
ul.postTabs li:before{
content: none;	
}  
  	
ul.postTabs li a{
	text-decoration: none;
	background: #f05da1;
	border: 0px solid #f05da1 !important;
	padding: 0.2em 0.4em !important;
	color: #fffFFF !important;
	outline:none;	
	cursor: pointer;
	
	}
	
ul.postTabs li.postTabs_curr a{
	border: 0px solid #f05da1  !important;
	background: #fff;
	color: #000000 !important;
	text-decoration: none;
	
	}

ul.postTabs li a:hover
	{
	color: #fffFFF !important;
	background: #f05da1;
	text-decoration: underline;
	
	}

ul.postTabs li.postTabs_curr a:hover
	{
	border-top: 0px solid #f05da1  !important;
	background: #fff;
	color: #000000 !important;
	text-decoration: none;
	
	}

.postTabsNavigation{
	display: block !important;
	overflow:hidden;
}

.postTabs_nav_next{
	float:right;
}

.postTabs_nav_prev{
	float:left;
}
	</style>
	<style type="text/css">
.sharepost{clear:both;width:100%;overflow:hidden;margin:0;padding:0;}
.sharepost *{display:inline-block;vertical-align:top;}
.sharepost li{display:inline-block;max-height:23px;min-height:20px;min-width:30px;max-width:200px;vertical-align:top;overflow:hidden;padding:5px;margin:0 20px 0 0;list-style-type:none;}
.sharepost iframe,.sharepost object{overflow:hidden;}
.sharepost a{color:transparent;}
.sharepost .spdelicious a.delicious-button{color:#333;}
.sharepost .splike iframe,.sharepost .splike object{background:transparent url(http://www.1am.co.nz/new/wp-content/plugins/share-post/like.png) no-repeat 46px 0;border:none;overflow:hidden;width:75px;height:21px;}
.sharepost .splink iframe,.sharepost .splink object{border:none;overflow:hidden;width:80px;height:20px;}
.sharepost .spreddit iframe,.sharepost .spreddit object{width:120px;height:22px;}
.sharepost .spretweet{width:60px;height:20px;}
.sharepost .spretweet iframe,.sharepost .spretweet object{width:55px;height:20px;}
.sharepost .spstumble iframe,.sharepost .spstumble object{border:none;overflow:hidden;width:74px;height:18px;}
.sharepost .sptweet iframe,.sharepost .sptweet object{width:110px;height:20px;}
.sharepost .sptweet{width:90px;}
.sharepost .spybuzz a{max-width:140px;}
.sharepost li{margin-right:3px;}
</style><meta property="og:type" content="article" />
<meta property="og:title" content="1AM 29 &#8216;THE PORTRAIT ISSUE&#8217;" />
<link rel="image_src" href="http://www.1am.co.nz/new/wp-content/uploads/2017/08/1AMi29-cover-thumb.jpg" /><meta name="title" content="1AM 29 &#8216;THE PORTRAIT ISSUE&#8217;" />
<meta name="description" content="I AM 1 AM - check out the special 'Portrait Issue' of 1AM" />
<meta name="medium" content="blog" />
<link rel="image_src" href="http://www.1am.co.nz/new/wp-content/uploads/2017/08/1AMi29-cover-thumb.jpg" /><meta property='fb:app_id' content='118113641547109' />
<meta property="og:site_name" content="1AM MAGAZINE" />
<meta property='og:url' content='http://www.1am.co.nz/new/2017/08/1am-29-the-portrait-issue/' />
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.1am.co.nz/new/wp-content/plugins/nextgen-gallery/xml/media-rss.php' />

<meta name='NextGEN' content='1.5.3' />
	<style type="text/css">
	#branding { background: url() no-repeat; }
		.blog-name, .blog-name a, .blog-description { color: #FFFFFF !important; }
		.blog-description { opacity: 0.5; zoom: 1; filter: alpha(opacity = 50); }
	</style>

<!-- Multi-level Navigation Plugin v2.2.1 by PixoPoint Web Development ... http://pixopoint.com/multi-level-navigation/ -->
<link rel="stylesheet" type="text/css" href="http://www.1am.co.nz/new/wp-content/plugins/multi-level-navigation-plugin/style.php" />
<!-- Wordpress Popular Posts v2.1.4 -->
<script type="text/javascript" charset="utf-8">
    /* <![CDATA[ */				
	jQuery.post('http://www.1am.co.nz/new/wp-admin/admin-ajax.php', {action: 'wpp_update', token: 'a3ff8bc823', id: 6817});
    /* ]]> */
</script>
<!-- End Wordpress Popular Posts v2.1.4 -->
            
<!-- Wordpress Popular Posts v2.1.4 -->
<link rel="stylesheet" href="http://www.1am.co.nz/new/wp-content/plugins/wordpress-popular-posts/style/wpp.css" type="text/css" media="screen" />
<!-- End Wordpress Popular Posts v2.1.4 -->


<link rel="stylesheet" href="http://www.1am.co.nz/new/wp-content/themes/arras-theme/css/layouts/2c-r-fixed.css" type="text/css" />




<!-- Generated by Arras Theme -->

<style type="text/css">

#wrapper { background: center top scroll no-repeat #FFFFFF !important; }

#index-featured .posts-default .post { width: 228px; }

#index-featured .posts-default img, #index-featured .entry-thumbnails-link { width: 218px; height: 180px; }

#index-featured .entry-thumbnails { width: 228px; height: 190px; }

#index-featured .posts-default .entry-meta, #index-featured .posts-quick .entry-meta { width: 218px; }

#index-featured .posts-quick .entry-meta { margin: 155px 0 0 -233px; }


#index-news .posts-default .post { width: 340px; }

#archive-posts .posts-default .post { width: px; }

#index-news .posts-default img, #index-news .entry-thumbnails-link { width: 340px; height: 275px; } 

#archive-posts .posts-default img, #archive-posts .entry-thumbnails-link { width: px; height: px; }

#index-news .entry-thumbnails { width: 340px; } 

#archive-posts .entry-thumbnails { width: px; }

#index-news .posts-default .entry-meta, #index-news .posts-quick .entry-meta { width: 340px; } 

#archive-posts .posts-default .entry-meta, #archive-posts .posts-quick .entry-meta { width: px; }

#index-news .posts-quick .entry-meta, #archive-posts .posts-quick .entry-meta { margin: -25px 0 0 -15px; }







</style>

<script type="text/javascript">
jQuery(document).ready(function($) {

$('.multi-sidebar').tabs();


$('#commentform').validate();

$('.posts-default').equalHeights();
$('#footer-sidebar').equalHeights();


});</script>

<!--[if IE 6]>
<link rel="stylesheet" href="http://www.1am.co.nz/new/wp-content/themes/arras-theme/css/ie6.css" type="text/css" media="screen, projector" />
<script type="text/javascript" src="http://www.1am.co.nz/new/wp-content/themes/arras-theme/js/jquery.supersleight.min.js"></script>
<script type="text/javascript">
	$('#controls').supersleight( {shim: 'http://www.1am.co.nz/new/wp-content/themes/arras-theme/images/x.gif'} );
	$('.featured-article').supersleight( {shim: 'http://www.1am.co.nz/new/wp-content/themes/arras-theme/images/x.gif'} );
</script>
<![endif]-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-10057622-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>

<body class="single postid-6817 layout-2c-r-fixed style-default no-js">
<div id="fb-root"></div>
<script type="text/javascript">
//<![CDATA[
(function(){
var c = document.body.className;
c = c.replace(/no-js/, 'js');
document.body.className = c;
})();
//]]>
</script>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=118113641547109";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="header">
	<div id="branding" class="clearfix">
	<div class="logo clearfix">
		            <div class="blog-name"><a href="http://www.1am.co.nz/new"><img src="http://www.1am.co.nz/new/wp-content/uploads/2010/04/cropped-1amlogoheader.jpg" /></a></div>
            <!--<span class="blog-description">First in Fashion!</span>-->
			</div>
<div id="google_ads_frame1" class="banner clearfix">	
<div id="banner-rotator-fx1"></div><script type="text/javascript">swfobject.embedSWF('http://www.1am.co.nz/new/wp-content/plugins/banner-rotator-fx/component/banner.swf', 'banner-rotator-fx1', '770', '100', '9.0.0.0', '', { folderPath: 'http://www.1am.co.nz/new/wp-content/plugins/banner-rotator-fx/component/' }, { scale: 'noscale', salign: 'tl', wmode: 'transparent', allowScriptAccess: 'sameDomain', allowFullScreen: true }, {});</script></div>
</div><!-- #branding -->
</div><!-- #header -->

<div id="nav">
	<div id="nav-content" class="clearfix">
		
<!-- Multi-level Navigational Plugin by PixoPoint Web Development ... http://pixopoint.com/multi-level-navigation/ -->

<div id="pixopoint_menu_wrapper1">
	<div id="pixopoint_menu1">
		<ul class="sf-menu" id="suckerfishnav"><li><a href="http://www.1am.co.nz/new/">home</a></li><li><a href="http://www.1am.co.nz/new/category/latest">latest</a></li>
<li><a href="http://www.1am.co.nz/new/category/1am-magazine">1am magazine</a>
<ul>
<li><a href="http://www.1am.co.nz/new/2015/04/1am-issue-24-just-be/">current issue</a></li>
<li><a href="http://www.1am.co.nz/new/category/1am-magazine/previous-issues">previous issues</a></li>
</ul>
</li>
<li><a href="http://www.1am.co.nz/new/category/1am-tv">1am tv</a>
  <ul>
   <li><a href="http://www.1am.co.nz/new/category/1am-tv">latest</a>
  <li><a href="http://www.1am.co.nz/new/category/1am-tv/fashion">fashion</a>
    <li><a href="http://www.1am.co.nz/new/category/1am-tv/music">music</a>
    <li><a href="http://www.1am.co.nz/new/category/1am-tv/people-and-parties">people and parties</a>
    <li><a href="http://www.1am.co.nz/1am_magazine/1AM_TV.html">archive</a></li>
  </ul>
</li>
<li><a href="http://www.1am.co.nz/new/category/1am-exposures-party-pic-galleries">1am@1.00am</a>
<ul>
<li><a href="http://www.1am.co.nz/new/category/1am-exposures-party-pic-galleries">latest</a>
<li><a href="http://www.1am.co.nz/1am_magazine/1AM_exposures/1AM_exposures.html">archive</a></li>
</ul>
<li><a>1am diaries</a>
  <ul>
   <li><a href="http://www.1am.co.nz/new/category/diary/">1am diary</a>
   </ul>
</li><li class="page_item page-item-1579"><a href="http://www.1am.co.nz/new/shop/" title="shop">shop</a></li>
<li class="page_item page-item-7"><a href="http://www.1am.co.nz/new/contact/" title="contact">contact</a></li>
<li class="page_item page-item-494"><a href="http://www.1am.co.nz/new/advertise-with-1am/" title="advertise">advertise</a></li>
</ul>
	</div>
</div>
			</ul>
	</div><!-- #nav-content -->
</div><!-- #nav -->

<div id="wrapper">	
  
	<div id="main" class="clearfix">
    <div id="container" class="clearfix">

<div id="content" class="section">



		<div id="post-6817" class="post-6817 post hentry category-current-issue category-latest category-news clearfix single-post">

        <h1 class="entry-title"><a href="http://www.1am.co.nz/new/2017/08/1am-29-the-portrait-issue/" rel="bookmark">1AM 29 &#8216;THE PORTRAIT ISSUE&#8217;</a></h1><div class="entry-info"><span class="entry-author">By <address class="author vcard">1AM</address></span><strong>Published:</strong> <abbr class="published" title="2017-08-17T16:11:20+12:00">August 17, 2017</abbr></div>        
        
        <div class="entry-content">
		<p><a href="http://issuu.com/1ammagazine/docs/1amissue29?e=1115790/52216008"><img class="alignnone size-full wp-image-6818" title="Cover-29-Click" src="http://www.1am.co.nz/new/wp-content/uploads/2017/08/Cover-29-Click.jpg" alt="" width="700" height="906" /></p>
  
        		</div>
<br />
<!-- Share Post plugin by Linksku -->
<ul class="sharepost"><li class="spshare"><a share_url="http://www.1am.co.nz/new/2017/08/1am-29-the-portrait-issue/" href="http://www.facebook.com/sharer.php" name="fb_share" type="button_count">Share</a></li><li class="spsharethis"><span class="st_sharethis_hcount" displayText="Share" st_url="http://www.1am.co.nz/new/2017/08/1am-29-the-portrait-issue/"></span></li></ul>
<!-- / Share Post plugin by Linksku -->
		<div class="fb-like" data-href="http://www.1am.co.nz" data-send="true" data-layout="button_count" data-width="250" data-margin="0px 20px 0px 0px" data-show-faces="true" data-font="arial"></div>
		<br />
		<br />
	          <br />
                  <div class="module-title">YOU MAY ALSO LIKE:</div>
		<div style="clear: both"></div><div style="border: 0pt none ; margin: 0pt; padding: 0pt;"><a onmouseout="this.style.backgroundColor='#ffffff'" onmouseover="this.style.backgroundColor='#dddddd'" style="background-color: #ffffff; border-right: 1px solid #dddddd; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://www.1am.co.nz/new/2010/09/interns-diary-moneymonday/"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 150px; height: 205px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://www.1am.co.nz/new/wp-content/uploads/2010/09/blog-monday2-thumb-150x150.jpg) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 150px; height: 150px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 13px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #000000;">INTERN'S DIARY: MONEY MONDAY 13.9.12</div></div></a><a onmouseout="this.style.backgroundColor='#ffffff'" onmouseover="this.style.backgroundColor='#dddddd'" style="background-color: #ffffff; border-right: 1px solid #dddddd; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://www.1am.co.nz/new/2010/12/the-checks-xmas-party/"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 150px; height: 205px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://www.1am.co.nz/new/wp-content/uploads/2010/12/checks1thumb-150x150.jpg) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 150px; height: 150px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 13px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #000000;">THE CHECKS XMAS PARTY</div></div></a><a onmouseout="this.style.backgroundColor='#ffffff'" onmouseover="this.style.backgroundColor='#dddddd'" style="background-color: #ffffff; border-right: 1px solid #dddddd; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://www.1am.co.nz/new/2013/04/mafw-2013-backstage-romance-was-born/"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 150px; height: 205px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://www.1am.co.nz/new/wp-content/uploads/2013/04/romancewasborn-thumb-150x150.jpg) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 150px; height: 150px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 13px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #000000;">MAFW 2013 BACKSTAGE ROMANCE WAS BORN </div></div></a><a onmouseout="this.style.backgroundColor='#ffffff'" onmouseover="this.style.backgroundColor='#dddddd'" style="background-color: #ffffff; border-right: 1px solid #dddddd; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://www.1am.co.nz/new/2014/10/desert-shade-with-sarah-pauley/"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 150px; height: 205px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://www.1am.co.nz/new/wp-content/uploads/2014/10/desert-thumb1-150x150.jpg) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 150px; height: 150px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 13px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #000000;">DESERT SHADE WITH SARAH PAULEY</div></div></a></div><div style="clear: both"></div>	          <br />
	          <br />
<!-- Extatix's nav code -->
    <!-- <div class="module-title">current issue latest news  navigation</div> -->
    <div id="commentsform">
    <div class="floatleft">&laquo; <a href="http://www.1am.co.nz/new/2017/01/1am-2nd-movement-in-c-minor/" rel="prev">1AM 2ND MOVEMENT IN C# MINOR</a></div>
    <div class="floatright"></div>
    </style>
    </div>
<!-- end Extatix's nav code -->
        <!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
				xmlns:dc="http://purl.org/dc/elements/1.1/"
				xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
			<rdf:Description rdf:about="http://www.1am.co.nz/new/2017/08/1am-29-the-portrait-issue/"
    dc:identifier="http://www.1am.co.nz/new/2017/08/1am-29-the-portrait-issue/"
    dc:title="1AM 29 &#8216;THE PORTRAIT ISSUE&#8217;"
    trackback:ping="http://www.1am.co.nz/new/2017/08/1am-29-the-portrait-issue/trackback/" />
</rdf:RDF> -->
		
            </div>
    
		<a name="comments"></a>
    				<!--<h4 class="module-title">No Comments</h4>
		<p class="nocomments">Start the ball rolling by posting a comment on this article!</p>-->
		
<div id="respond">
<h4 class="module-title">Add Comment</h4>
 <div id="commentsform">
  <form action="http://www.1am.co.nz/new/wp-comments-post.php" method="post" id="commentform">
  <input type='hidden' name='comment_post_ID' value='6817' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
       <p><label for="author">Name (required)</label><br />
     <input type="text" name="author" id="s1" value="" size="40" tabindex="1" minlength="2" class="required" />
    </p>
    <p><label for="email">Email (will not be published) (required)</label><br />
     <input type="text" name="email" id="s2" value="" size="40" tabindex="2" class="required email" />
    </p>
    <p><label for="url">Website</label><br />
     <input type="text" name="url" id="s3" value="" size="40" tabindex="3" class="url" />
    </p>
   	<!--<p><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>-->
    <p>
     <textarea name="comment" id="s4" cols="50" rows="10" tabindex="4" class="required"></textarea>
    </p>
	    <p>
     <input name="submit" type="submit" id="sbutt" tabindex="5" value="Post Comment" />
     <a rel="nofollow" id="cancel-comment-reply-link" href="/new/2017/08/1am-29-the-portrait-issue/#respond" style="display:none;">Cancel Comment</a>    </p>
   <p id="sfc_comm_send"></p><p id="stc_comm_send"></p>  </form>
  </div><!-- end #commentsform --></div>
 	    

</div><!-- #content -->

</div><!-- #container -->


<div id="primary" class="aside main-aside sidebar">
  
	<ul class="xoxo">
		<li class="widgetcontainer clearfix"><h5 class="widgettitle">SEARCH</h5><div class="widgetcontent"><form method="get" class="searchform clearfix" action="http://www.1am.co.nz/new/">
 <input type="text" value="" name="s" class="s" onfocus="this.value=''" />
 <input type="submit" class="searchsubmit" value="Search" title="Search 1AM MAGAZINE" />
</form>
</div></li><li class="widgetcontainer clearfix"><h5 class="widgettitle">LATEST ISSUE</h5><div class="widgetcontent"><a class="widget_sp_image-image-link" href="http://issuu.com/1ammagazine/docs/1amissue29?e=1115790/52216008" target="_blank"><img src="http://www.1am.co.nz/new/wp-content/uploads/2017/08/cover29-clickread.jpg" style="max-width: 230px;max-height: 329px;" alt="cover29-clickread" /></a></div></li>
	<li class="widgetcontainer clearfix"><h5 class="widgettitle">SUBCRIBE NOW!</h5><div class="widgetcontent"><form method='post' id='mad_mimi_form3'>
					<div>		<label for='signup_email3'>Email<span class='required' title='This field is required'>*</span></label><br /><input id='signup_email3' name='signup[email]' type='text' value='' /><br />		<input name='commit' class='button' type='submit' value='SUBSCRIBE!' /><input type="hidden" id="mimi_form_id" name="mimi_form_id" value="3" /><input name="signup[list_name]" value="" type="hidden" /></div>
				</form></div></li>
	<li class="widgetcontainer clearfix"><h5 class="widgettitle">SOCIAL </h5><div class="widgetcontent">			<div class="textwidget"><p id="social links"><a href="http://www.twitter.com/1am_magazine"><img src="http://www.1am.co.nz/images/twitter2.jpg" alt="Follow 1AM on Twitter" /></a>      <a href="http://www.facebook.com/pages/1AM-MAGAZINE/32181472560"><img src="http://www.1am.co.nz/images/facebook2.jpg" alt="1AM on Facebook" /></a>      <a href="http://instagram.com/1ammagazine"><img src="http://www.1am.co.nz/images/instagram2.jpg" alt="1AM on Instagram" /></a>      <a </div>
		</div></li>	</ul>		
</div><!-- #primary -->
<div id="secondary" class="aside main-aside sidebar">
    <ul class="xoxo">
        <!-- Widgetized sidebar, if you have the plugin installed.  -->
                      
        		
				    </ul>
	  
</div><!-- #secondary -->
<style type="text/css" media="all">#avatar_footer { display: none; } /* Change this in Users > Avatars. */ </style><div id="avatar_footer">Avatars by <a href="http://www.sterling-adventures.co.uk/blog/">Sterling Adventures</a></div>		</div><!-- #main -->
    
    <div id="footer" class="clearfix">
    	<ul id="footer-sidebar" class="clearfix xoxo">
			                    </ul>
		
		<div class="footer-message">
		<p class="floatright"><a class="arras" href="none"><strong></strong></a></p>
		<div> <a style="float:left;font-size:12px;font-weight:600;text-transform:uppercase;margin:0px 15px 0px 0px;" href="http://www.1am.co.nz/new/advertise-with-1am/">advertise</a> <a style="float:left;font-size:12px;font-weight:600;text-transform:uppercase;margin:0px 15px 0px 0px;" href="http://www.1am.co.nz/new/contact/">contact</a> <a style="float:left;font-size:12px;font-weight:600;text-transform:uppercase;margin:0px 15px 0px 0px;" href="http://www.1am.co.nz/new/buy-printed-copies-of-1am/">order 1am in print</a> <a style="float:left;font-size:12px;font-weight:600;text-transform:uppercase;margin:0px 15px 0px 0px;" href="http://www.1am.co.nz/new/subscribe/">subscribe</a></div> © 1am magazine. all rights reserved.		
		</div><!-- .footer-message -->
    </div>
    
    <script type="text/javascript">(function(){var s=document.createElement("SCRIPT"),s1=document.getElementsByTagName("SCRIPT")[0];s.type="text/javascript";s.async=true;s.src="http://static.ak.fbcdn.net/connect.php/js/FB.Share";s1.parentNode.insertBefore(s,s1)})();(function(){var s=document.createElement("SCRIPT"),s1=document.getElementsByTagName("SCRIPT")[0];s.type="text/javascript";s.async=true;s.src="http://w.sharethis.com/button/buttons.js";s1.parentNode.insertBefore(s,s1)})();</script><script type='text/javascript' src='http://www.1am.co.nz/new/wp-content/plugins/portfolio-slideshow/lib/jquery.cycle.all.min.js?ver=2.7.3'></script>
<script type='text/javascript' src='http://www.1am.co.nz/new/wp-content/plugins/portfolio-slideshow/lib/portfolio-slideshow.js?ver=1.1.1'></script>
<script type='text/javascript' src='http://www.1am.co.nz/new/wp-content/uploads/shadowbox-js/d7c4f387a524b0c98266c73ec8af373b.js?ver=3.0.3'></script>
<script type='text/javascript' src='http://www.1am.co.nz/new/wp-includes/js/jquery/jquery.form.js?ver=2.02m'></script>
<script type='text/javascript' src='http://www.1am.co.nz/new/wp-content/plugins/contact-form-7/scripts.js?ver=2.3.1'></script>
<script type="text/javascript">/* <![CDATA[ */var portfolioSlideshowOptions = {psHash: 'false',psLoader: 'true'};/* ]]> */</script><script type="text/javascript">
	twttr.anywhere(function (T) {
		T.linkifyUsers();
	});
</script>
<!--
<p style="text-align:center" class="yd_linkware"><small><a href="http://www.yann.com/en/wp-plugins/yd-recent-posts-widget">Featuring Recent Posts Wordpress Widget development by YD</a></small></p>
-->


<script type="text/javascript">

jQuery(document).ready(function($) {




	

});

</script>

	


<!-- Begin Shadowbox JS -->
<script type="text/javascript">
	var shadowbox_conf = {
		animate: true,
		animateFade: true,
		animSequence: "sync",
		autoDimensions: false,
		modal: false,
		showOverlay: true,
		overlayColor: "#ffffff",
		overlayOpacity: 0.8,
		flashBgColor: "#ffffff",
		autoplayMovies: true,
		showMovieControls: true,
		slideshowDelay: 0,
		resizeDuration: 0.35,
		fadeDuration: 0.35,
		displayNav: true,
		continuous: false,
		displayCounter: true,
		counterType: "default",
		counterLimit: 10,
		viewportPadding: 15,
		handleOversize: "resize",
		handleUnsupported: "link",
		initialHeight: 160,
		initialWidth: 320,
		enableKeys: true,
		skipSetup: false,
		flashParams: {bgcolor:"#ffffff", allowFullScreen:true},
		flashVars: {},
		flashVersion: "9.0.0"

	};
	Shadowbox.init(shadowbox_conf);
</script>
<!-- End Shadowbox JS -->

<script type="text/javascript">
FB_RequireFeatures(["XFBML"], function() {
  	FB.init("12ec5408f5457f237ea129f4ede1f464", "http://www.1am.co.nz/new/?xd_receiver=1", {"permsToRequestOnConnect":"email"});
});
</script>
<style type="text/css">
#fb-user { border: 1px dotted #C0C0C0; padding: 5px; display: block; height: 96px; }
#fb-user .fb_profile_pic_rendered { margin-right: 5px; }
#fb-user a.FB_Link img { float: left; }
</style>

<script type="text/javascript">
var fb_connect_user = false;

function sfc_update_user_details() {
	fb_connect_user = true;

	// Show their FB details TODO this should be configurable, or at least prettier...
	if (!jQuery('#fb-user').length) {
		jQuery('#comment-user-details').hide().after("<span id='fb-user'>" +
		"<fb:profile-pic uid='loggedinuser' facebook-logo='true' size='normal' height='96'></fb:profile-pic>" +
		"<span id='fb-msg'><strong><fb:intl>Hi</fb:intl> <fb:name uid='loggedinuser' useyou='false'></fb:name>!</strong><br /><fb:intl>You are connected with your Facebook account.</fb:intl>" +
		"<a href='#' onclick='FB.Connect.logoutAndRedirect(\"http://www.1am.co.nz/new/2017/08/1am-29-the-portrait-issue/\"); return false;'>Logout</a>" +
		"</span></span>");
		jQuery('#sfc_comm_send').html('<input style="width: auto;" type="checkbox" id="sfc_comm_share" /><label for="sfc_comm_send"><fb:intl>Share Comment on Facebook</fb:intl></label>');
	}

	// Refresh the DOM
	FB.XFBML.Host.parseDomTree();
}

jQuery("#commentform").bind('submit',sfc_handle_submit_share);
function sfc_handle_submit_share() {
	if (jQuery('#sfc_comm_share:checked').val() == 'on') {
		sfc_setCookie('sfc_share', 'yes');
	}
	return true;
}

// first, check if we already have email permission
var sfc_comm_email_perm = false;
FB.ensureInit ( function () { 
	FB.Facebook.apiClient.users_hasAppPermission('email',function(res,ex){
		if (res == 0) {
			// no permission, ask for it on submit
			jQuery("#commentform").bind('submit',sfc_get_email_perms);
		} else {
			// we have permission, no special handler needed
			sfc_comm_email_perm = true;
		}
	});
});

// ask for email permission
function sfc_get_email_perms() {
	if (sfc_comm_email_perm) return true;
	if (fb_connect_user) {
		FB.Facebook.apiClient.users_hasAppPermission('email',function(res,ex){
			if (res == 0) {
				FB.Connect.showPermissionDialog("email", function(perms) {
					if (perms.match("email")) {
						sfc_commentform_submit();
					} else {
						var dialog = FB.UI.FBMLPopupDialog('Email required', '');
						var fbml='\
<div id="fb_dialog_content" class="fb_dialog_content">\
	<div class="fb_confirmation_stripes"></div>\
	<div class="fb_confirmation_content"><p>This site requires permission to get your email address for you to leave a comment. You can not leave a comment without granting that permission.</p></div>\
</div>';
						dialog.setFBMLContent(fbml);
						dialog.setContentWidth(540); 
						dialog.setContentHeight(65);
						dialog.set_placement(FB.UI.PopupPlacement.topCenter);
						dialog.show();
						setTimeout ( function() { dialog.close(); }, 5000 );					
					}
				});
			} else {
				sfc_commentform_submit();
			}
		});
		return false;
	} else {
		return true;
	}	
}

// submit the form
function sfc_commentform_submit() {
	jQuery("#commentform").unbind('submit',sfc_get_email_perms);
	jQuery("#commentform :submit").click();
}

function sfc_setCookie(c_name,value,expiredays) {
	var exdate=new Date();
	exdate.setDate(exdate.getDate()+expiredays);
	document.cookie=c_name+ "=" +escape(value)+((expiredays==null) ? "" : ";expires="+exdate.toGMTString());
}

function sfc_getCookie(c_name) {
	if (document.cookie.length>0) {
		c_start=document.cookie.indexOf(c_name + "=");
		if (c_start!=-1) {
			c_start=c_start + c_name.length+1;
			c_end=document.cookie.indexOf(";",c_start);
			if (c_end==-1) c_end=document.cookie.length;
			return unescape(document.cookie.substring(c_start,c_end));
		}
	}
	return "";
}

FB.ensureInit ( function () { 
	FB.Connect.ifUserConnected(sfc_update_user_details);
	if (sfc_getCookie('sfc_share') == 'yes') {
		sfc_setCookie('sfc_share', null);
				
		FB.Connect.streamPublish(null, 
			{"name":"1AM 29 &#8216;THE PORTRAIT ISSUE&#8217;","href":"http:\/\/www.1am.co.nz\/new\/2017\/08\/1am-29-the-portrait-issue\/","description":"","caption":"{*actor*} left a comment on 1AM 29 &#8216;THE PORTRAIT ISSUE&#8217;","comments_xid":"http%3A%2F%2Fwww.1am.co.nz%2Fnew%2F2017%2F08%2F1am-29-the-portrait-issue%2F"},
			[{"text":"Read Post","href":"http:\/\/www.1am.co.nz\/new\/2017\/08\/1am-29-the-portrait-issue\/"}]			);
	}
}); 
</script>
<script type="text/javascript">
	jQuery(document).ready(function() {
		var ajax_url = 'http://www.1am.co.nz/new/wp-admin/admin-ajax.php';
		var data = {
			action: 'stc_comm_get_display'
		}
		jQuery.post(ajax_url, data, function(response) {
			if (response != '0' && response != 0) {
				jQuery('#comment-user-details').hide().after(response);
				
								jQuery('#stc_comm_send').html('<input style="width: auto;" type="checkbox" name="stc_comm_send" value="send"/><label for="stc_comm_send">Send Comment to Twitter</label><input type="hidden" id="stc_lat" name="stc_lat" /><input type="hidden" id="stc_long" name="stc_long" />');
				
				if (google.loader.ClientLocation) {
					jQuery('#stc_lat').val(google.loader.ClientLocation.latitude);
					jQuery('#stc_long').val(google.loader.ClientLocation.longitude);
				}
							}
		});
	});
</script>
		
</div><!-- #wrapper -->
</body>
</html>
   
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/


Served from: www.1am.co.nz @ 2017-08-21 22:17:10 -->